	Amazing Mazes
Creating a Themes Maze in Microsoft Word Using The Tables and Borders Toolbar
Created by Patricia Janann Nicholson 

	Lesson Plan

	Grading Rubric

	Your job in this activity is to design a maze in Microsoft Word using the Tables and Borders toolbar. Choose a theme for your maze. I have selected "Under the Sea" as my theme for this example. Click on the below link to see the Maze I created: 
Word 2007 Instructions 
Start Microsoft Word 2007: 

To start your Table of Contents open Microsoft Word (Programs > All Programs > Microsoft Office > Word 2007). 

Click the Office button in the top left corner of the document window [image: image1.png]


and select new from the drop down menu. Select new blank document:
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Click the Office button again [image: image3.png]


and select Save As from the drop down menu and name your file Amazing Mazes. See the information below on how you want to save your document. 
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Insert a Table: 
With the Insert tab selected click Table then select Insert Table: 
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At the Insert Table dialog box select 14 for the number of columns and 14 for the number of rows. 
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Click OK to place the table in your document. 
Double Space the Cells: 
Select the table by clicking on the arrow at the top left hand side of your table. Your table should turn blue indicating that it is selected. 
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With the Home tab selected click on the arrow on the Paragraph section to open the Paragraph dialog box. Select Double for Line spacing: 
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Click OK to apply. Your cells should now appear double spaced.
Include Start and End in the Grid: 
Type the words Start and End in the Grid. An example would be to type Start in the upper left hand corner and the word End in the bottom right hand corner. You can put your starting and ending position anywhere you want in the grid.
Erase Cell Walls: 
Click on the Design tab and on the Draw Borders section select the Eraser tool:
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Begin clicking on the cell walls you want to erase. You should be clearing a path to get from your Start to your Finish Point: 
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Develop a Theme for Your Maze: 
Develop a theme for your maze (sports, butterflies, etc.). I chose a crab them for this lesson. Find a clipart that fits the theme of your maze. Insert the clipart in your maze following the directions below: 
First you will need to increase the size of your cell in which to place your ClipArt picture. If you do not merge cells to enlarge the area the other cells in your table will become distorted. Click inside one of your cells that you want to place your clipart and while holding down the left mouse drag over several of its adjacent cells to select them. 
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To merge the cells with the Table Tools tab still active, click Layout the Merge Cells: 
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Document2 - Microsoft Word non-commercial use

References__Maiings  Revew  View  Addins  Acobst | Devon
1t Below loss i3t EEE Az [ Al ) Repeat Header Rows
Lt SR ety wr i EE=E Zy 2 comerttotet

= =4 Tt cal | son
tRignt | S spitTable | FafAutorit - =l =l = Drecton Margins i Formula
Dsts

5 Merge Celsize Alignment





The cells should now be merged as shown below: 
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Now you will insert a clipart image into the open space. 
Insert Clipart:
With the Insert tab selected click on the ClipArt button:
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This open the ClipArt Task Pane. Type in a descriptive word for what you want to find in the Search for text box then click the Go button. 
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This populates a list of clipart images. Click once on the picture to place it on your page. 
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Insert a WordArt Title: 
First you need to move your table down to insert your WordArt at the top of your page. Place your cursor in the first cell of the first row and hit the Enter key. Your cursor should now appear above the table. 
Click the Center Alignment [image: image17.jpg]


button on the Home tab to place your cursor centered on your page. 
With the Insert tab selected locate the WordArt button and click on it to view the options you have. Select one then key the words you want to appear as the text you want to appear centered at the top of your maze.
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Click OK to close the dialog box. 
Include Your Name Somewhere on the Page. Check your over with your rubric then submit it for grading. 
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Word 2003 Instructions:
· Open Microsoft Word (Start>Programs>Microsoft Word)
· At the New document dialog box if prompted, selected blank document. 
· Click File on the Menu Toolbar, select Save As, and navigate to your folder in the Save In text box.
· Click in the File Name text box, and name your document XXMaze (where XX are your initials.
· Click on the Table and Borders button on the standard toolbar to bring up the Tables and Borders toolbar.
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· Click the Insert Table button [image: image21.png]


to bring up the Insert Table dialog box.
· At the Insert Table dialog box, assign the number of columns to 14 and rows to 14. You should now have a table with 14 rows and 14 columns.
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

· Double-space the cells following the directions below.
· Highlight the entire grid while holding down the left mouse button.
· Click Format>Paragraph to open the Paragraph dialog box.
· At the Paragraph dialog box, select double spacing at the Line Spacing drop down option.
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

· Type the words Start and End in the Grid. An example would be to type Start in the upper left hand corner and the word End in the bottom right hand corner. You can put your starting and ending position anywhere you want in the grid.
· Create a path between Start and End by using the Border icon to remove cell walls.
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Example of Maze
· You may use diagonal lines and line thickness to enhance the looks of your table. These features are located on the Drawing Toolbar. 

· Develop a theme for your maze (sports, butterflies, etc.). I chose a crab them for this lesson. Find a clipart that fits the theme of your maze. Insert the clipart in your maze following the directions below: 
· Highlight the area in which you want your clipart to appear by holding down the left mouse button while dragging across the grid area. 

· Merge these cells by clicking the merge cells button [image: image23.png]


located on the Tables and Borders toolbar. 
· With your cursor in the merged space, click Insert>Picture>ClipArt (or Picture from File). 

· Use the Picture toolbar to format the picture and align it so that it fits well in your maze. Adjusting the picture size will return the rows and columns to their original width and height. Continue to carefully add paths and pictures, adjusting the details as you go to create a challenging maze for your friends. 

· Add other pieces of clip art that fit your theme, and add additional paths to form dead ends to add a greater level of difficulty. 

· Once you have your paths and clip art images in place, add a title for your maze using WordArt. The title should appear above the maze on your page. To open the WordArt dialog box, click the WordArt button [image: image24.png]4l



on the Drawing Toolbar: 

· Add your name and then print out your puzzle and have a friend try it out. See how much of a challenge it was for them. If it was too easy, you may want to return to your maze and add more dead ends in order to provide a better challenge for them. 






Include Start and End in the Grid: 
Type the words Start and End in the Grid. An example would be to type Start in the upper left hand corner and the word End in the bottom right hand corner. You can put your starting and ending position anywhere you want in the grid.
Erase Cell Walls: 
Click on the Design tab and on the Draw Borders section select the Eraser tool:
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Begin clicking on the cell walls you want to erase. You should be clearing a path to get from your Start to your Finish Point: 
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Develop a Theme for Your Maze: 
Develop a theme for your maze (sports, butterflies, etc.). I chose a crab them for this lesson. Find a clipart that fits the theme of your maze. Insert the clipart in your maze following the directions below: 
First you will need to increase the size of your cell in which to place your ClipArt picture. If you do not merge cells to enlarge the area the other cells in your table will become distorted. Click inside one of your cells that you want to place your clipart and while holding down the left mouse drag over several of its adjacent cells to select them. 
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To merge the cells with the Table Tools tab still active, click Layout the Merge Cells: 
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The cells should now be merged as shown below: 
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Now you will insert a clipart image into the open space. 
Insert Clipart:
With the Insert tab selected click on the ClipArt button:
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This open the ClipArt Task Pane. Type in a descriptive word for what you want to find in the Search for text box then click the Go button. 
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This populates a list of clipart images. Click once on the picture to place it on your page. 
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Insert a WordArt Title: 
First you need to move your table down to insert your WordArt at the top of your page. Place your cursor in the first cell of the first row and hit the Enter key. Your cursor should now appear above the table. 
Click the Center Alignment [image: image34.jpg]


button on the Home tab to place your cursor centered on your page. 
With the Insert tab selected locate the WordArt button and click on it to view the options you have. Select one then key the words you want to appear as the text you want to appear centered at the top of your maze.
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Click OK to close the dialog box. 
Include Your Name Somewhere on the Page. Check your over with your rubric then submit it for grading
